WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Administration: Tamil

Filter ↓ Sort ↓ All (2,940) Translated (886) Untranslated (2,054) Waiting (0) Fuzzy (0) Warnings (1)
1
Prio Original string Translation
<strong>Error:</strong> This plugin <strong>requires a newer version of WordPress</strong>. <strong> பிழை: </ strong> இந்த சொருகிக்கு <strong> புதிய வேர்ட்பிரஸ் பதிப்பு தேவை </strong>. Details

Original current 1 warning

<strong>Error:</strong> This plugin <strong>requires a newer version of WordPress</strong>.
Warning: Expected </strong>, got </ strong>.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-26 14:51:20 GMT
Translated by:
Hareesh (Hareesh Pillai)
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as