WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of 4.8.x: German (Formal)

Filter ↓ Sort ↓ All (2,389) Translated (2,389) Untranslated (0) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Ihr Server läuft mit der PHP-Version %1$s, aber WordPress %2$s benötigt mindestens die Version %3$s. Details
Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.
Comment

1: Current PHP version number, 2: WordPress version number, 3: Minimum required PHP version number

References

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2012-06-13 17:17:50 GMT
Translated by:
nucknuck
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as