New to Translating WordPress? Read through our Translator Handbook to get started. Hide

The theme you are currently using isn&#8217;t widget-aware, meaning that it has no sidebars that you are able to change. For information on making your theme widget-aware, please <a href="https://codex.wordpress.org/Widgetizing_Themes">follow these instructions</a>.

Current translation: Bu mesajı görüyorsunuz, çünkü temanız bileşenler (widgets) ile uyumlu değil. Yani şimdiki haliyle temanızın yan menüsünü bileşenler yardımıyla değiştiremezsiniz. Temanızı bileşenler ile uyumlu hale getirmek için lütfen <a href="https://codex.wordpress.org/Widgetizing_Themes">şu belgeye bakın</a>.

No comments have been made on this yet.
You have to be logged in to comment.
Loading…
Loading…