New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Wallstreet: Danish

Filter ↓ Sort ↓ All (323) Translated (150) Untranslated (168) Waiting (0) Changes requested (0) Fuzzy (5) Warnings (0)
1 2 3 10
Prio Original string Translation
Wallstreet
Priority: high
Wallstreet Details
Wallstreet
Comment

Theme Name of the theme

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-08-06 12:39:27 UTC
Translated by:
Mark Thomas Gazel (culturemark)
Priority of the original:
high
Homepage blog settings Blogindstillinger for forsiden Details
Homepage blog settings

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-08-06 12:39:23 UTC
Translated by:
Mark Thomas Gazel (culturemark)
Priority of the original:
normal
Updating Plugin: %s Opdaterer plugin: %s Details
Updating Plugin: %s
Comment

%s: plugin name.

References

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-08-06 12:39:22 UTC
Translated by:
Mark Thomas Gazel (culturemark)
Priority of the original:
normal
  • Singular:
    Begin updating plugin
  • Plural:
    Begin updating plugins
  • Singular:
    Begynd at opdatere plugin
  • Plural:
    Begynd at opdatere plugins
Details
Singular: Begin updating plugin
Plural: Begin updating plugins
Form:

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-08-06 12:39:22 UTC
Translated by:
Mark Thomas Gazel (culturemark)
Priority of the original:
normal
No action taken. Plugin %1$s was already active. Ingen handling foretaget. %1$s var allerede aktivt. Details
No action taken. Plugin %1$s was already active.
Comment

1: plugin name.

References

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-08-06 12:39:22 UTC
Translated by:
Mark Thomas Gazel (culturemark)
Priority of the original:
normal
Plugin not activated. A higher version of %s is needed for this theme. Please update the plugin. Plugin blev ikke aktiveret. En nyere version af %ser krævet for dette tema. Opdater venligst pluginet. Details
Plugin not activated. A higher version of %s is needed for this theme. Please update the plugin.
Comment

1: plugin name.

References

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-08-06 12:39:22 UTC
Translated by:
Mark Thomas Gazel (culturemark)
Priority of the original:
normal
There are one or more required or recommended plugins to install, update or activate. Der er et eller flere krævede eller anbefalede plugins at installere, opdatere eller aktivere. Details
There are one or more required or recommended plugins to install, update or activate.

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-08-06 12:39:22 UTC
Translated by:
Mark Thomas Gazel (culturemark)
Priority of the original:
normal
Please contact the administrator of this site for help. Kontakt venligst administratoren af dette websted for at få hjælp. Details
Please contact the administrator of this site for help.

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-08-06 12:39:22 UTC
Translated by:
Mark Thomas Gazel (culturemark)
Priority of the original:
normal
This plugin needs to be updated to be compatible with your theme. Dette plugin skal opdateres for at være foreneligt med dit tema. Details
This plugin needs to be updated to be compatible with your theme.

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-08-06 12:39:22 UTC
Translated by:
Mark Thomas Gazel (culturemark)
Priority of the original:
normal
Update Required Opdatering krævet Details
Update Required

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-08-06 12:39:22 UTC
Translated by:
Mark Thomas Gazel (culturemark)
Priority of the original:
normal
The remote plugin package does not contain a folder with the desired slug and renaming did not work. Den fjerntliggende plugin-pakke har ikke en mappe med den ønskede korttitel og omdøbning virkede ikke. Details
The remote plugin package does not contain a folder with the desired slug and renaming did not work.

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-08-06 12:39:22 UTC
Translated by:
Mark Thomas Gazel (culturemark)
Priority of the original:
normal
Please contact the plugin provider and ask them to package their plugin according to the WordPress guidelines. Kontakt venligst plugin-udbyderen og bed dem pakke deres plugin i forhold til WordPress' forskrifter. Details
Please contact the plugin provider and ask them to package their plugin according to the WordPress guidelines.

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-08-06 12:39:22 UTC
Translated by:
Mark Thomas Gazel (culturemark)
Priority of the original:
normal
The remote plugin package consists of more than one file, but the files are not packaged in a folder. Den fjerntliggende plugin-pakke indeholder mere end én fil, men filerne er ikke pakket i en mappe. Details
The remote plugin package consists of more than one file, but the files are not packaged in a folder.

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-08-06 12:39:22 UTC
Translated by:
Mark Thomas Gazel (culturemark)
Priority of the original:
normal
TGMPA v%s TGMPA v%s Details
TGMPA v%s
Comment

%s: version number

References

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-08-06 12:39:22 UTC
Translated by:
Mark Thomas Gazel (culturemark)
Priority of the original:
normal
External Source Ekstern kilde Details
External Source

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-08-06 12:39:22 UTC
Translated by:
Mark Thomas Gazel (culturemark)
Priority of the original:
normal
Legend:
Current
Waiting
Rejected
Fuzzy
Old
Changes requested
With warnings
1 2 3 10

Export as