WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Politics: Russian

Filter ↓ Sort ↓ All (285) Translated (168) Untranslated (117) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
  • Следующий плагин необходимо обновить до текущей версии для максимальной совместимости с этой темой: %1$s.
  • Следующие плагины необходимо обновить до текущей версии для максимальной совместимости с этой темой: %1$s.
  • Следующие плагины необходимо обновить до текущей версии для максимальной совместимости с этой темой: %1$s.
Details
Singular: The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
Plural: The following plugins need to be updated to their latest version to ensure maximum compatibility with this theme: %1$s.
Form:

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2015-12-11 16:02:51 GMT
Translated by:
Sergey Biryukov (SergeyBiryukov)
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as