New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Lightning: Japanese

Filter ↓ Sort ↓ All (377) Translated (374) Untranslated (3) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (7)
1
Prio Original string Translation
Design skin デザインスキン Details
Design skin

You have to log in to edit this translation.

Meta

Status:
current
Added:
2016-08-01 21:38:29 UTC
Last modified:
2016-08-30 00:13:39 UTC
Translated by:
miccweb
Priority of the original:
normal
Update %2$s
%2$s = plugin name in screen reader markup
%2$s を更新 Details
Update %2$s
Context %2$s = plugin name in screen reader markup
References

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-01-14 11:39:10 UTC
Translated by:
miccweb
Priority of the original:
normal
%1$s, %2$s
%1$s = install status, %2$s = update status
%1$s、%2$s Details
%1$s, %2$s
Context %1$s = install status, %2$s = update status
References

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-01-14 11:39:10 UTC
Translated by:
miccweb
Priority of the original:
normal
  • Singular:
    Sorry, but you do not have the correct permissions to activate the %1$s plugin.
  • Plural:
    Sorry, but you do not have the correct permissions to activate the %1$s plugins.
%1$s プラグインを有効化するための適切な権限がありません。 Details
Singular: Sorry, but you do not have the correct permissions to activate the %1$s plugin.
Plural: Sorry, but you do not have the correct permissions to activate the %1$s plugins.

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-07-09 08:08:21 UTC
Last modified:
2017-07-09 08:09:19 UTC
Translated by:
miccweb
Priority of the original:
normal
  • Singular:
    Sorry, but you do not have the correct permissions to update the %1$s plugin.
  • Plural:
    Sorry, but you do not have the correct permissions to update the %1$s plugins.
%1$s プラグインを更新する権限がありません。 Details
Singular: Sorry, but you do not have the correct permissions to update the %1$s plugin.
Plural: Sorry, but you do not have the correct permissions to update the %1$s plugins.

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-07-09 08:08:21 UTC
Last modified:
2017-07-09 08:09:19 UTC
Translated by:
miccweb
Priority of the original:
normal
  • Singular:
    Sorry, but you do not have the correct permissions to install the %1$s plugin.
  • Plural:
    Sorry, but you do not have the correct permissions to install the %1$s plugins.
%1$s プラグインをインストールするための適切な権限がありません。 Details
Singular: Sorry, but you do not have the correct permissions to install the %1$s plugin.
Plural: Sorry, but you do not have the correct permissions to install the %1$s plugins.

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-01-14 11:39:10 UTC
Translated by:
miccweb
Priority of the original:
normal
Something went wrong with the plugin API. プラグイン API で問題が発生しました。 Details
Something went wrong with the plugin API.

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-07-09 08:08:21 UTC
Last modified:
2017-07-09 08:09:19 UTC
Translated by:
miccweb
Priority of the original:
normal
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings
1

Export as