Skip to toolbar

WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development Readme (trunk): Ukrainian

1 2 3 7
Filter ↓ Sort ↓ All (97) Untranslated (95) Waiting (1) Fuzzy (0) Warnings (0)
Prio Original string Translation
Allows you to easily create SimpleViewer galleries with WordPress. You have to log in to add a translation. Details

Original untranslated

Allows you to easily create SimpleViewer galleries with WordPress.
Comment

Short description.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
high
WP-SimpleViewer You have to log in to add a translation. Details

Original untranslated

WP-SimpleViewer
Comment

Name.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
high
WP-SimpleViewer may be used for personal and/or commercial projects. <a href="http://www.simpleviewer.net/terms/">View Terms of Use</a> You have to log in to add a translation. Details

Original untranslated

WP-SimpleViewer may be used for personal and/or commercial projects. <a href="http://www.simpleviewer.net/terms/">View Terms of Use</a>
Comment

Found in remaining content paragraph.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
WP-SimpleViewer developed by <a href="http://www.simpleviewer.net/">SimpleViewer Inc</a>. You have to log in to add a translation. Details

Original untranslated

WP-SimpleViewer developed by <a href="http://www.simpleviewer.net/">SimpleViewer Inc</a>.
Comment

Found in remaining content paragraph.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
<a href="http://www.simpleviewer.net/simpleviewer/pro">SimpleViewer-Pro</a> supports advanced customization options, no branding, unlimited images and more. To upgrade the WP-SimpleViewer plugin to SimpleViewer-Pro, <a href="http://simpleviewer.net/simpleviewer/support/wp-simpleviewer/#pro">check here</a>. You have to log in to add a translation. Details

Original untranslated

<a href="http://www.simpleviewer.net/simpleviewer/pro">SimpleViewer-Pro</a> supports advanced customization options, no branding, unlimited images and more. To upgrade the WP-SimpleViewer plugin to SimpleViewer-Pro, <a href="http://simpleviewer.net/simpleviewer/support/wp-simpleviewer/#pro">check here</a>.
Comment

Found in remaining content paragraph.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Terms Of Use You have to log in to add a translation. Details

Original untranslated

Terms Of Use
Comment

Found in remaining content header.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Credits Подяки Details
Credits
Comment

Found in remaining content header.

You have to log in to edit this translation.

Meta

Status:
waiting
Date added:
2016-03-30 03:54:21 GMT
Priority of the original:
normal
Upgrade to SimpleViewer-Pro You have to log in to add a translation. Details

Original untranslated

Upgrade to SimpleViewer-Pro
Comment

Found in remaining content header.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Please note that upgrading to the new plugin will cause galleries created with the old plugin not to display. <a href="http://www.simpleviewer.net/simpleviewer/support/wp-simpleviewer/#v1">Check here for the solution</a>. You have to log in to add a translation. Details

Original untranslated

Please note that upgrading to the new plugin will cause galleries created with the old plugin not to display. <a href="http://www.simpleviewer.net/simpleviewer/support/wp-simpleviewer/#v1">Check here for the solution</a>.
Comment

Found in installation paragraph.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Before installing, please confirm your web server meets the following requirements. If you are not sure, contact your web host tech support. You have to log in to add a translation. Details

Original untranslated

Before installing, please confirm your web server meets the following requirements. If you are not sure, contact your web host tech support.
Comment

Found in installation paragraph.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Active theme must call the <a href="http://codex.wordpress.org/Plugin_API/Action_Reference/wp_head">wp_head</a> function in it's header.php file. You have to log in to add a translation. Details

Original untranslated

Active theme must call the <a href="http://codex.wordpress.org/Plugin_API/Action_Reference/wp_head">wp_head</a> function in it's header.php file.
Comment

Found in installation list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
PHP DOM extension is enabled (this is the default, however some web hosts may disable this extension). You have to log in to add a translation. Details

Original untranslated

PHP DOM extension is enabled (this is the default, however some web hosts may disable this extension).
Comment

Found in installation list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
The '/wp-content/uploads/' folder must exist and have full access permissions (777). You have to log in to add a translation. Details

Original untranslated

The '/wp-content/uploads/' folder must exist and have full access permissions (777).
Comment

Found in installation list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
PHP version 5.2.0 or higher. You have to log in to add a translation. Details

Original untranslated

PHP version 5.2.0 or higher.
Comment

Found in installation list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
WordPress Version 2.8 or higher. You have to log in to add a translation. Details

Original untranslated

WordPress Version 2.8 or higher.
Comment

Found in installation list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
1 2 3 7
Legend:
Current
Waiting
Fuzzy
Old
With Warnings

Export as