WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development (trunk): Galician

1 8 9 10 11
Filter ↓ Sort ↓ All (163) Untranslated (117) Waiting (0) Fuzzy (0) Warnings (0)
Prio Original string Translation
QR-Code Size You have to log in to add a translation. Details

Original untranslated

QR-Code Size

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Title: Título: Details
Title:

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2015-12-09 12:23:51 GMT
Priority of the original:
normal
Our Mobile Site You have to log in to add a translation. Details

Original untranslated

Our Mobile Site

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
A QR-Code used for navigating to a mobile URL. A link that allows users to toggle between desktop and mobile sites. You have to log in to add a translation. Details

Original untranslated

A QR-Code used for navigating to a mobile URL. A link that allows users to toggle between desktop and mobile sites.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
QR-Code | Switcher Link You have to log in to add a translation. Details

Original untranslated

QR-Code | Switcher Link

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Please ensure that the web server has write- access to that file. You have to log in to add a translation. Details

Original untranslated

Please ensure that the web server has write- access to that file.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
<strong>Could not install file</strong> to %s. You have to log in to add a translation. Details

Original untranslated

<strong>Could not install file</strong> to %s.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
<strong>Could not install theme files</strong> to You have to log in to add a translation. Details

Original untranslated

<strong>Could not install theme files</strong> to

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Please ensure that the web server has write- and execute-access to it. You have to log in to add a translation. Details

Original untranslated

Please ensure that the web server has write- and execute-access to it.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
<strong>Not able to install theme files</strong> to %s. You have to log in to add a translation. Details

Original untranslated

<strong>Not able to install theme files</strong> to %s.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
That directory is not executable. You have to log in to add a translation. Details

Original untranslated

That directory is not executable.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
That directory is not writable. You have to log in to add a translation. Details

Original untranslated

That directory is not writable.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
That directory does not exist. You have to log in to add a translation. Details

Original untranslated

That directory does not exist.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
<strong>WordPress</strong> versions less than <code>%1s</code> are not supported by this plugin, and you have version <code>%2s</code> You have to log in to add a translation. Details

Original untranslated

<strong>WordPress</strong> versions less than <code>%1s</code> are not supported by this plugin, and you have version <code>%2s</code>

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
<strong>PHP</strong> versions less than <code>%1s</code> are not supported by this plugin, and you have version <code>%2s</code> You have to log in to add a translation. Details

Original untranslated

<strong>PHP</strong> versions less than <code>%1s</code> are not supported by this plugin, and you have version <code>%2s</code>

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
1 8 9 10 11
Legend:
Current
Waiting
Fuzzy
Old
With Warnings

Export as

Skip to toolbar