WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable (latest release): German

Filter ↓ Sort ↓ All (498) Translated (498) Untranslated (0) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
<strong>WP Job Manager</strong> requires a minimum PHP version of %1$s, but you are running %2$s.
<strong>WP Job Manager</strong> erfordert eine PHP-Version von mindestens %1$s, aber es wird %2$s verwendet. Details
<strong>WP Job Manager</strong> requires a minimum PHP version of %1$s, but you are running %2$s.
Comment

%1$s is version of PHP that WP Job Manager requires; %2$s is the version of PHP WordPress is running on.

References

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-10-18 12:17:21 UTC
Last modified:
2020-10-18 12:17:22 UTC
Translated by:
Daniel Pardella (toxicdemon)
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as