WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable (latest release): Irish

1 14 15 16
Filter ↓ Sort ↓ All (239) Untranslated (212) Waiting (0) Fuzzy (0) Warnings (0)
Prio Original string Translation
Failed to confirm your app access token. You have to log in to add a translation. Details

Original untranslated

Failed to confirm your app access token.
References

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
The %s file needs to go in your plugins directory (%s), not the WP-FB-AutoConnect directory (%s). This is to prevent it from getting overwritten when you auto-update the core plugin. You have to log in to add a translation. Details

Original untranslated

The %s file needs to go in your plugins directory (%s), not the WP-FB-AutoConnect directory (%s). This is to prevent it from getting overwritten when you auto-update the core plugin.
References

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
You seem to've uploaded the premium addon to the wrong directory. You have to log in to add a translation. Details

Original untranslated

You seem to've uploaded the premium addon to the wrong directory.
References

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Notice You have to log in to add a translation. Details

Original untranslated

Notice
References

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Wordpress MultiSite is only fully supported by the premium version of this plugin; please visit the documentation page for more details: You have to log in to add a translation. Details

Original untranslated

Wordpress MultiSite is only fully supported by the premium version of this plugin; please visit the documentation page for more details:
References

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Sorry, but as of v1.3.0, WP-FB AutoConnect requires PHP5. You have to log in to add a translation. Details

Original untranslated

Sorry, but as of v1.3.0, WP-FB AutoConnect requires PHP5.
References

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
It looks like your site is running on WPEngine. Some users have reported that WPEngine's built-in caching causes problems with WP-FB-AutoConnect's Facebook logins. If you're experiencing issues with WP-FB-AutoConnect (for instance, the Widget doesn't properly show the logged-in state immediately after a login), please contact WPEngine support and ask them to add a cache exclusion for the WP-FB-AutoConnect plugin folder (and for the Premium addon, if you're using it). You have to log in to add a translation. Details

Original untranslated

It looks like your site is running on WPEngine. Some users have reported that WPEngine's built-in caching causes problems with WP-FB-AutoConnect's Facebook logins. If you're experiencing issues with WP-FB-AutoConnect (for instance, the Widget doesn't properly show the logged-in state immediately after a login), please contact WPEngine support and ask them to add a cache exclusion for the WP-FB-AutoConnect plugin folder (and for the Premium addon, if you're using it).
References

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Hide this message Hide an teachtaireacht seo Details
Hide this message

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2016-01-16 02:12:35 GMT
Priority of the original:
normal
In some situations, W3-Total-Cache has been reported to cause problems with WP-FB-AutoConnect's Facebook logins. If you're experiencing issues with WP-FB-AutoConnect (for instance, the Widget doesn't properly show the logged-in state immediately after a login), please try temporarily disabling W3-Total-Cache. If that fixes it, you may re-enable W3-Total-Cache and try selectively enabling its various caching/CDN options until you find a combination that works for you. You have to log in to add a translation. Details

Original untranslated

In some situations, W3-Total-Cache has been reported to cause problems with WP-FB-AutoConnect's Facebook logins. If you're experiencing issues with WP-FB-AutoConnect (for instance, the Widget doesn't properly show the logged-in state immediately after a login), please try temporarily disabling W3-Total-Cache. If that fixes it, you may re-enable W3-Total-Cache and try selectively enabling its various caching/CDN options until you find a combination that works for you.
References

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
WP-FB-AutoConnect requires the JSON PHP extension to work. Please install / enable it before attempting to use this plugin. You have to log in to add a translation. Details

Original untranslated

WP-FB-AutoConnect requires the JSON PHP extension to work. Please install / enable it before attempting to use this plugin.
References

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
If you'd like to revert to a previous version of the free plugin until you're ready to update the addon, previous versions can be downloaded from: You have to log in to add a translation. Details

Original untranslated

If you'd like to revert to a previous version of the free plugin until you're ready to update the addon, previous versions can be downloaded from:
References

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
This version of WP-FB-AutoConnect is only compatible with Premium addon version 30 or better (you're currently using version %s). If you haven't done so already, please read the important information in FAQ46 of the plugin documentation: You have to log in to add a translation. Details

Original untranslated

This version of WP-FB-AutoConnect is only compatible with Premium addon version 30 or better (you're currently using version %s). If you haven't done so already, please read the important information in FAQ46 of the plugin documentation:
References

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Warning You have to log in to add a translation. Details

Meta

Status:
untranslated
Priority of the original:
normal
Settings Socruithe Details
Settings
References

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2016-01-16 02:12:34 GMT
Priority of the original:
normal
1 14 15 16
Legend:
Current
Waiting
Fuzzy
Old
With Warnings

Export as

Skip to toolbar