Skip to toolbar

WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable (latest release): Persian Glossary

Filter ↓ Sort ↓ All (1,170) Translated (1,170) Untranslated (0) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (5)
1
Prio Original string Translation
You do not have the required rights to export settings. شما دسترسی مورد نیاز برای خروجی گرفتن از تنظیمات را ندارید. Details
You do not have the required rights to export settings.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2018-11-20 09:16:21 GMT
Translated by:
Mostafa Baghi (mbghi)
Priority of the original:
normal
Copy all these settings to another site's %1$s tab and click "%1$s" there. جهت انتقال تمامی تنظیمات به سایت دیگر برروی تب %1$s رقته و سپس روی "%1$s" کلیک کنید. Details
Copy all these settings to another site's %1$s tab and click "%1$s" there.
Comment

%1$s expands to Import settings

References

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2018-11-20 09:16:21 GMT
Translated by:
Mostafa Baghi (mbghi)
Priority of the original:
normal
These are settings for the %1$s plugin by %2$s این تنظیمات برای پلاگین %1$s توسط %2$s Details
These are settings for the %1$s plugin by %2$s
Comment

%1$s expands to Yoast SEO, %2$s expands to Yoast.com

References

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2018-11-20 09:16:21 GMT
Translated by:
Mostafa Baghi (mbghi)
Priority of the original:
normal
Export your %1$s settings here, to copy them on another site. خروجی گرفتن از تنظیمات %1$s برای انتقال آن ها به سایت دیگر. Details
Export your %1$s settings here, to copy them on another site.
Comment

%1$s expands to Yoast SEO

References

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2018-11-20 09:16:21 GMT
Translated by:
Mostafa Baghi (mbghi)
Priority of the original:
normal
Import of settings is only supported on servers that run PHP 5.3 or higher. ورودی تنظیمات فقط بر روی سرور های دارای ورژن PHP 5.3 و یا بالاتر قابل انجام هست. Details
Import of settings is only supported on servers that run PHP 5.3 or higher.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2018-11-20 09:16:21 GMT
Translated by:
Mostafa Baghi (mbghi)
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as