WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development (trunk): Persian

Filter ↓ Sort ↓ All (1,256) Translated (1,245) Untranslated (6) Waiting (0) Fuzzy (5) Warnings (0) Current Filter (1)
1
Prio Original string Translation
You can %1$snot%2$s activate your premium plugin(s) and receive updates because %5$s cannot connect to %6$s. The cause for this error is probably that the cURL software on your server is too old. Please contact your host and ask them to update it to at least version 7.34. %3$sRead more about cURL in our help center%4$s. شما %1$sنمی‌توانید%2$s افزونه(های) پریمیوم خود را فعال کرده و به روز رسانی‌ها را دریافت کنید. دلیل این خطا احتمالا قدیمی بودن نرم افزار cURL در سرور شما است. لطفا با هاست خود تماس بگیرید و از آن‌ها بخواهید تا این نرم افزار را به آخرین نسخه ۷.۳۴ به روز رسانی کنند. %3$sدر مرکز اطلاعات ما بیشتر بخوانید%4$s Details
You can %1$snot%2$s activate your premium plugin(s) and receive updates because %5$s cannot connect to %6$s. The cause for this error is probably that the cURL software on your server is too old. Please contact your host and ask them to update it to at least version 7.34. %3$sRead more about cURL in our help center%4$s.
Comment

%1$s Emphasis open tag, %2$s: Emphasis close tag, %3$s Link start tag to the Yoast help center, %4$s Link closing tag, %5$s to Yoast SEO, %6$s to my.yoast.com.

References

You have to log in to edit this translation.

Meta

Status:
fuzzy
Date added:
2020-03-26 07:39:48 GMT
Translated by:
theomidm
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as