WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development Readme (trunk): Vietnamese

1
Filter ↓ Sort ↓ All (181) Untranslated (97)
Prio Original string Translation
Dev - Bumped minimum WP version requirement to 4.5 and removed legacy API files. You have to log in to add a translation. Details

Dev - Bumped minimum WP version requirement to 4.5 and removed legacy API files.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
Found in changelog list item.
Priority:
normal
More links:
1
Legend:
Current
Waiting
Fuzzy
Old
With Warnings

Export as

Skip to toolbar