New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development Readme (trunk): English (New Zealand)

Filter ↓ Sort ↓ All (79) Translated (32) Untranslated (41) Waiting (0) Changes requested (0) Fuzzy (6) Warnings (0) Current Filter (1)
1
Prio Original string Translation
Please note, v4 of this gateway requires WooCommerce 3.0 and above. Please note, v4 of this gateway requires WooCommerce 2.6 and above. Details
Please note, v4 of this gateway requires WooCommerce 3.0 and above.
Comment

Found in installation paragraph.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Added:
2018-05-11 23:46:40 UTC
Last modified:
2020-05-21 14:07:36 UTC
Translated by:
webaware
Priority of the original:
normal
Legend:
Current
Waiting
Rejected
Fuzzy
Old
Changes requested
With warnings
1

Export as