WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development Readme (trunk): Spanish (Peru)

Filter ↓ Sort ↓ All (46) Translated (0) Untranslated (46) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
First, make sure you have the latest version of WZone (3.0). Next, go to Config -> Amazon Setup -> General & Amazon and you will find an option called Use Amazon API? with a dropdown where you can select what PA API version, you wish to use. You have to log in to add a translation. Details

Original untranslated

First, make sure you have the latest version of WZone (3.0). Next, go to Config -> Amazon Setup -> General & Amazon and you will find an option called Use Amazon API? with a dropdown where you can select what PA API version, you wish to use.
Comment

Found in description paragraph.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as