New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development Readme (trunk): Norwegian (Nynorsk)

Filter ↓ Sort ↓ All (253) Translated (1) Untranslated (252) Waiting (0) Changes requested (0) Fuzzy (0) Warnings (0)
1 2 3 17
Prio Original string Translation
Analyze your website traffic with accurate, real-time stats, live views, visitor counts, top stats, IP geolocation, customizable tracking, and more.
Priority: high
You have to log in to add a translation. Details
Analyze your website traffic with accurate, real-time stats, live views, visitor counts, top stats, IP geolocation, customizable tracking, and more.
Comment

Short description.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
high
WassUp Real Time Analytics
Priority: high
You have to log in to add a translation. Details
WassUp Real Time Analytics
Comment

Plugin name.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
high
Yes! WassUp is compatible with the current v5.x line of WordPress. WassUp is fully compatible with WordPress v4.0 - 5.3.2 and PHP v5.2 - 7.4. WassUp is also runs on legacy WordPress v2.2.3 - 3.8 when downloaded from <a href="https://github.com/michelem09/wassup/releases/">Github repository</a>. However, some language translations may be incomplete or unavailable in legacy WordPress setups. Important Note: Legacy WordPress sites may have unaddressed security vulnerabilities. Whenever possible, always upgrade your WordPress site to the latest version. You have to log in to add a translation. Details
Yes! WassUp is compatible with the current v5.x line of WordPress. WassUp is fully compatible with WordPress v4.0 - 5.3.2 and PHP v5.2 - 7.4. WassUp is also runs on legacy WordPress v2.2.3 - 3.8 when downloaded from <a href="https://github.com/michelem09/wassup/releases/">Github repository</a>. However, some language translations may be incomplete or unavailable in legacy WordPress setups. Important Note: Legacy WordPress sites may have unaddressed security vulnerabilities. Whenever possible, always upgrade your WordPress site to the latest version.
Comment

Found in faq paragraph.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Is WassUp compatible with the latest release of WordPress? You have to log in to add a translation. Details
Is WassUp compatible with the latest release of WordPress?
Comment

Found in faq header.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
<a href="http://ipstack.com/">IPstack.com</a> REST api for ip geolocatio You have to log in to add a translation. Details
<a href="http://ipstack.com/">IPstack.com</a> REST api for ip geolocatio
Comment

Found in description list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Navigate to WassUp &gt;&gt;Options &gt;&gt;[Filters &amp; Exclusions] tab and enter a visitor's username, IP address, or hostname into the appropriate field and save. You have to log in to add a translation. Details
Navigate to WassUp &gt;&gt;Options &gt;&gt;[Filters &amp; Exclusions] tab and enter a visitor's username, IP address, or hostname into the appropriate field and save.
Comment

Found in faq paragraph.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Try upgrading to the latest version of Wassup, or go to Wassup-Options and click the Reset-to-Default button if you have already upgraded, or sign up for your own Google!Maps API key from <a href="https://developers.google.com/maps/documentation/javascript/get-api-key#key">Google's API console</a> then enter the key in the indicated field under Wassup &gt;&gt;Options &gt;&gt;General Settings tab. You have to log in to add a translation. Details
Try upgrading to the latest version of Wassup, or go to Wassup-Options and click the Reset-to-Default button if you have already upgraded, or sign up for your own Google!Maps API key from <a href="https://developers.google.com/maps/documentation/javascript/get-api-key#key">Google's API console</a> then enter the key in the indicated field under Wassup &gt;&gt;Options &gt;&gt;General Settings tab.
Comment

Found in faq paragraph.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
The map has vanished and I get a message like: "Oops, something went wrong" or "Google has disabled use of the Maps API for this application". How do I fix this?" You have to log in to add a translation. Details
The map has vanished and I get a message like: "Oops, something went wrong" or "Google has disabled use of the Maps API for this application". How do I fix this?"
Comment

Found in faq header.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Upload the entire "wassup" folder into your <code>/wp-content/plugins</code> directory on your Wordpress host using their Cpanel File manager or an ftp client software You have to log in to add a translation. Details
Upload the entire "wassup" folder into your <code>/wp-content/plugins</code> directory on your Wordpress host using their Cpanel File manager or an ftp client software
Comment

Found in installation list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Navigate to Plugins panel &gt;&gt; <code>Add New</code> &gt;&gt; <code>Upload Plugin</code> You have to log in to add a translation. Details
Navigate to Plugins panel &gt;&gt; <code>Add New</code> &gt;&gt; <code>Upload Plugin</code>
Comment

Found in installation list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Wassup is compatible with Wordpress 4.0+ and PHP 5.2+ You have to log in to add a translation. Details
Wassup is compatible with Wordpress 4.0+ and PHP 5.2+
Comment

Found in description list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Database and server settings infos. You have to log in to add a translation. Details
Database and server settings infos.
Comment

Found in description list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Export table in SQL format You have to log in to add a translation. Details
Export table in SQL format
Comment

Found in description list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Send an e-mail notice when table exceeds a preset size limit You have to log in to add a translation. Details
Send an e-mail notice when table exceeds a preset size limit
Comment

Found in description list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Setup automatic delete of old records You have to log in to add a translation. Details
Setup automatic delete of old records
Comment

Found in description list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Legend:
Current
Waiting
Rejected
Fuzzy
Old
Changes requested
With warnings
1 2 3 17

Export as