New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable Readme (latest release): Japanese

Filter ↓ Sort ↓ All (99) Translated (97) Untranslated (2) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (3)
1
Prio Original string Translation
WordPress Ver.5.3 or greater PHP 7.3 MySQL 5.5 or greater Original domain and SSL (Shared SSL is not recommended)
Wordpress 4.8 以上 PHP 5.6, 7.0 MySQL 5.5以上 独自ドメイン、SSL(共有SSLは非推奨です。) Details
WordPress Ver.5.3 or greater PHP 7.3 MySQL 5.5 or greater Original domain and SSL (Shared SSL is not recommended)
Comment

Found in installation paragraph.

You have to log in to edit this translation.

Meta

Status:
old
Added:
2018-09-13 07:46:39 UTC
Last modified:
2019-01-15 08:11:01 UTC
Translated by:
shin (shingofujino)
Priority of the original:
normal
WordPress Ver.5.3 or greater PHP 7.3 MySQL 5.5 or greater Original domain and SSL (Shared SSL is not recommended)
WordPress 4.8 以上 PHP 5.6, 7.0 MySQL 5.5以上 独自ドメイン、SSL(共有SSLは非推奨です。) Details
WordPress Ver.5.3 or greater PHP 7.3 MySQL 5.5 or greater Original domain and SSL (Shared SSL is not recommended)
Comment

Found in installation paragraph.

You have to log in to edit this translation.

Meta

Status:
old
Added:
2019-01-15 08:11:01 UTC
Last modified:
2020-10-20 02:12:08 UTC
Translated by:
shin (shingofujino)
Priority of the original:
normal
WordPress Ver.5.3 or greater PHP 7.3 MySQL 5.5 or greater Original domain and SSL (Shared SSL is not recommended)
WordPress 5.3 以上 PHP 7.3 MySQL 5.5以上 独自ドメイン、SSL(共有SSLは非推奨です。) Details
WordPress Ver.5.3 or greater PHP 7.3 MySQL 5.5 or greater Original domain and SSL (Shared SSL is not recommended)
Comment

Found in installation paragraph.

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-10-20 02:12:08 UTC
Translated by:
shin (shingofujino)
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as