Skip to toolbar

WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development (trunk): Bulgarian

1
Filter ↓ Sort ↓ All (192) Untranslated (52) Waiting (0) Fuzzy (0) Warnings (0)
Prio Original string Translation
UnderConstruction plugin <b>requires WordPress version 4.0</b> or higher to function properly. You are using WordPress version %s. Please <a href="%s">update it</a>. Разширението UnderConstruction <b>изисква WordPress версия 4.0</b> или по-висока, за да функционира правилно. Вие използвате WordPress версия %s. <a href="%s">Актуализирайте я</a>. Details
UnderConstruction plugin <b>requires WordPress version 4.0</b> or higher to function properly. You are using WordPress version %s. Please <a href="%s">update it</a>.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-08-06 20:43:43 GMT
Translated by:
Vladimir Vassilev (vloo)
Priority of the original:
normal
1
Legend:
Current
Waiting
Fuzzy
Old
With Warnings

Export as