WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development (trunk): Russian

Filter ↓ Sort ↓ All (132) Translated (132) Untranslated (0) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (7)
1
Prio Original string Translation
https://automattic.com https://automattic.com Details
https://automattic.com
Comment

Author URI of the plugin

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-10-23 01:08:28 GMT
Translated by:
Otshelnik-Fm
Approved by:
Yui (fierevere)
Priority of the original:
normal
Automattic Automattic Details
Automattic
Comment

Author of the plugin

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-10-23 01:08:34 GMT
Translated by:
Otshelnik-Fm
Approved by:
Yui (fierevere)
Priority of the original:
normal
Superscript Верхний индекс Details
Superscript

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-18 10:30:11 GMT
Translated by:
Otshelnik-Fm
Approved by:
Yui (fierevere)
Priority of the original:
normal
Subscript Нижний индекс Details
Subscript

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-18 10:30:18 GMT
Translated by:
Otshelnik-Fm
Approved by:
Yui (fierevere)
Priority of the original:
normal
Underline Подчеркивание Details
Underline

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-18 10:30:21 GMT
Translated by:
Otshelnik-Fm
Approved by:
Yui (fierevere)
Priority of the original:
normal
Options Настройки Details
Options
References

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-18 10:30:35 GMT
Translated by:
Otshelnik-Fm
Approved by:
Yui (fierevere)
Priority of the original:
normal
Advanced Editor Tools requires WordPress version %1$s or newer. It appears that you are running %2$s. This can make the editor unstable. Для работы Advanced Editor Tools требуется WordPress версии %1$s или выше. Похоже, что Вы работаете на %2$s. Это может сделать работу редактора неустойчивой. Details
Advanced Editor Tools requires WordPress version %1$s or newer. It appears that you are running %2$s. This can make the editor unstable.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-10-23 01:09:14 GMT
Translated by:
Otshelnik-Fm
Approved by:
Yui (fierevere)
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as