WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable (latest release): Portuguese (Portugal)

Filter ↓ Sort ↓ All (2,341) Translated (1,618) Untranslated (557) Waiting (107) Fuzzy (68) Warnings (0) Current Filter (1)
1
Prio Original string Translation
You are using WordPress 5.7 which included a major jQuery update that may cause compatibility issues with past versions of The Events Calendar, Event Tickets and other plugins. Está a usar o WordPress 5.7 que inclui uma grande atualização de jQuery que poderá causar problemas de compatibilidade quando usado com versões antigas do The Events Calendar, Event Tickets e outros plugins. Details
You are using WordPress 5.7 which included a major jQuery update that may cause compatibility issues with past versions of The Events Calendar, Event Tickets and other plugins.

You have to log in to edit this translation.

Meta

Status:
waiting
Date added:
2021-02-15 22:35:19 GMT
Translated by:
ppsync
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as