WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable (latest release): Japanese

Filter ↓ Sort ↓ All (480) Translated (449) Untranslated (31) Waiting (0) Fuzzy (0) Warnings (0)
1 28 29 30
Prio Original string Translation
Delete 削除 Details

Meta

Status:
current
Date added:
2020-08-31 04:31:28 GMT
Translated by:
Naoko Takano (Nao)
Priority of the original:
normal
Edit 編集 Details
Edit

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-08-31 04:31:28 GMT
Translated by:
Naoko Takano (Nao)
Priority of the original:
normal
Google Plus Google+ Details
Google Plus

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2016-10-10 11:16:36 GMT
Translated by:
miccweb
Priority of the original:
normal
Twitter Twitter Details
Twitter

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2016-04-10 08:14:23 GMT
Priority of the original:
normal
Facebook Facebook Details
Facebook

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2016-04-10 08:14:22 GMT
Priority of the original:
normal
Descriptions 説明 Details
Descriptions

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2016-07-19 23:26:30 GMT
Translated by:
miccweb
Priority of the original:
normal
Content placeholder 入力ヒント Details
Content placeholder

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2016-07-19 23:27:28 GMT
Translated by:
miccweb
Priority of the original:
normal
Icon kits アイコンキット Details
Icon kits

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2016-07-19 23:27:37 GMT
Translated by:
miccweb
Priority of the original:
normal
Inactive elements アクティブでないエレメント Details
Inactive elements

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2016-07-20 06:45:24 GMT
Translated by:
miccweb
Priority of the original:
normal
Tailor requires at least WordPress version 4.3. You are running version %s. Please upgrade and try again. Tailor は少なくともWordPressのバージョン4.3以上が必要です。 実行中のバージョンは %s です。アップグレード後に再度お試しください。 Details
Tailor requires at least WordPress version 4.3. You are running version %s. Please upgrade and try again.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2016-07-20 06:47:49 GMT
Translated by:
miccweb
Priority of the original:
normal
Tailor Tailor Details
Tailor

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2016-07-19 22:42:54 GMT
Translated by:
miccweb
Priority of the original:
normal
Tailor settings Tailor 設定 Details
Tailor settings

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2016-07-19 22:43:06 GMT
Translated by:
miccweb
Priority of the original:
normal
General 一般 Details
Settings 設定 Details
Settings

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2016-09-05 00:45:20 GMT
Translated by:
miccweb
Priority of the original:
normal
1 28 29 30
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as