New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development (trunk): German

Filter ↓ Sort ↓ All (16) Translated (12) Untranslated (1) Waiting (0) Fuzzy (3) Warnings (0) Current Filter (1)
1
Prio Original string Translation
The Tabbed Editor Plugin requires at least WordPress version 4.0 and was deactivated therefore. Das Plugin Tabbed Editor benötigt mindestens WordPress Version 4.0 und wurde deshalb deaktiviert. Details
The Tabbed Editor Plugin requires at least WordPress version 4.0 and was deactivated therefore.

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-07-19 08:41:54 UTC
Translated by:
Peter Raschendorfer (petersplugins)
Priority of the original:
normal
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings
1

Export as