WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable Readme (latest release): Icelandic

1
Filter ↓ Sort ↓ All (33) Untranslated (33) Waiting (0) Fuzzy (0) Warnings (0)
Prio Original string Translation
Does this plugin realy require a minimum of PHP 5.3? Why? You have to log in to add a translation. Details

Does this plugin realy require a minimum of PHP 5.3? Why?

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
Found in faq header.
Priority:
normal
More links:
1
Legend:
Current
Waiting
Fuzzy
Old
With Warnings

Export as

Skip to toolbar