WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development Readme (trunk): Portuguese (Portugal)

Filter ↓ Sort ↓ All (39) Translated (2) Untranslated (37) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
<strong>Note: Support Me requires a minimum of PHP 5.3 to be running on your web host.</strong> Help move plugin developers and WordPress forward into modern PHP by asking your host to upgrade you today. You have to log in to add a translation. Details

Original untranslated

<strong>Note: Support Me requires a minimum of PHP 5.3 to be running on your web host.</strong> Help move plugin developers and WordPress forward into modern PHP by asking your host to upgrade you today.
Comment

Found in description paragraph.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as