WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development Readme (trunk): Norwegian (Nynorsk)

1 2 3 4 5 13
Filter ↓ Sort ↓ All (188) Untranslated (188) Waiting (0) Fuzzy (0) Warnings (0)
Prio Original string Translation
Bulgarian (bg_BG) - Dimitar Atanasov You have to log in to add a translation. Details

Bulgarian (bg_BG) - Dimitar Atanasov

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Found in faq list item.
Priority of the original:
normal
More links:
or Cancel
Arabic (ar) - Jasmine Hassan You have to log in to add a translation. Details

Arabic (ar) - Jasmine Hassan

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Found in faq list item.
Priority of the original:
normal
More links:
or Cancel
Albanian (sq_AL) - Romeo Shuka You have to log in to add a translation. Details

Albanian (sq_AL) - Romeo Shuka

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Found in faq list item.
Priority of the original:
normal
More links:
or Cancel
Translators You have to log in to add a translation. Details

Translators

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Found in faq header.
Priority of the original:
normal
More links:
or Cancel
You can extend your contact form to let your users to schedule appointments based on your availability. Learn more about <a href="http://www.vcita.com/software/online_scheduling">Why should I add Online Scheduling to my website</a> You have to log in to add a translation. Details

You can extend your contact form to let your users to schedule appointments based on your availability. Learn more about <a href="http://www.vcita.com/software/online_scheduling">Why should I add Online Scheduling to my website</a>

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Found in faq paragraph.
Priority of the original:
normal
More links:
or Cancel
How to update a translation of Fast Secure Contact Form for WordPress http://www.fastsecurecontactform.com/how-to-update-translation You have to log in to add a translation. Details

How to update a translation of Fast Secure Contact Form for WordPress http://www.fastsecurecontactform.com/how-to-update-translation

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Found in faq paragraph.
Priority of the original:
normal
More links:
or Cancel
Yes! How to translate Fast Secure Contact Form for WordPress http://www.fastsecurecontactform.com/how-to-translate You have to log in to add a translation. Details

Yes! How to translate Fast Secure Contact Form for WordPress http://www.fastsecurecontactform.com/how-to-translate

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Found in faq paragraph.
Priority of the original:
normal
More links:
or Cancel
Yes. To use a translated version, you need to obtain or make the language file for it. At this point it would be useful to read <a href="http://codex.wordpress.org/Installing_WordPress_in_Your_Language" title="Installing WordPress in Your Language">Installing WordPress in Your Language</a> from the Codex. You will need an .mo file for this plugin that corresponds with the "WPLANG" setting in your wp-config.php file. Translations are listed below -- if a translation for your language is available, all you need to do is place it in the <code>/wp-content/plugins/si-contact-form/languages</code> directory of your WordPress installation. If one is not available, and you also speak good English, please consider doing a translation yourself (see the next question). You have to log in to add a translation. Details

Yes. To use a translated version, you need to obtain or make the language file for it. At this point it would be useful to read <a href="http://codex.wordpress.org/Installing_WordPress_in_Your_Language" title="Installing WordPress in Your Language">Installing WordPress in Your Language</a> from the Codex. You will need an .mo file for this plugin that corresponds with the "WPLANG" setting in your wp-config.php file. Translations are listed below -- if a translation for your language is available, all you need to do is place it in the <code>/wp-content/plugins/si-contact-form/languages</code> directory of your WordPress installation. If one is not available, and you also speak good English, please consider doing a translation yourself (see the next question).

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Found in faq paragraph.
Priority of the original:
normal
More links:
or Cancel
On the Tools settings tab is a backup / restore tool. The backup / restore feature can be used for backups or as a site to site transfer. You can back up ALL forms and transfer ALL forms to the same or new site using the restore feature. Or you can back up individual forms and restore them to the the same or new site replacing any one form selected during the restore. Please consider that restoring one form or ALL forms makes permanent replacements to the forms already on the site you restore them to. Read <a href="http://www.fastsecurecontactform.com/backup-restore-forms">more about backups</a> You have to log in to add a translation. Details

On the Tools settings tab is a backup / restore tool. The backup / restore feature can be used for backups or as a site to site transfer. You can back up ALL forms and transfer ALL forms to the same or new site using the restore feature. Or you can back up individual forms and restore them to the the same or new site replacing any one form selected during the restore. Please consider that restoring one form or ALL forms makes permanent replacements to the forms already on the site you restore them to. Read <a href="http://www.fastsecurecontactform.com/backup-restore-forms">more about backups</a>

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Found in faq paragraph.
Priority of the original:
normal
More links:
or Cancel
During 4.xx install, the installation looks to see if 4.xx options are not present(first time install), and if 3.xx options are present(3.xx was installed previously), if it passes both those tests, then it runs the import code in class-fscf-import.php You have to log in to add a translation. Details

During 4.xx install, the installation looks to see if 4.xx options are not present(first time install), and if 3.xx options are present(3.xx was installed previously), if it passes both those tests, then it runs the import code in class-fscf-import.php

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Found in faq paragraph.
Priority of the original:
normal
More links:
or Cancel
3.xx wp_options: si_contact_gb, si_contact_form, si_contact_form2, si_contact_form3, si_contact_form4, You have to log in to add a translation. Details

3.xx wp_options: si_contact_gb, si_contact_form, si_contact_form2, si_contact_form3, si_contact_form4,

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Found in faq paragraph.
Priority of the original:
normal
More links:
or Cancel
4.xx wp_options: fs_contact_global, fs_contact_form1, fs_contact_form2, fs_contact_form3, You have to log in to add a translation. Details

4.xx wp_options: fs_contact_global, fs_contact_form1, fs_contact_form2, fs_contact_form3,

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Found in faq paragraph.
Priority of the original:
normal
More links:
or Cancel
The upgrade is run automatically only once after installing or upgrading the 4.xx version over a 3.xx versions. The 4.xx version uses different wp options settings than 3.xx The options settings are rows in the wp_options database table. You have to log in to add a translation. Details

The upgrade is run automatically only once after installing or upgrading the 4.xx version over a 3.xx versions. The 4.xx version uses different wp options settings than 3.xx The options settings are rows in the wp_options database table.

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Found in faq paragraph.
Priority of the original:
normal
More links:
or Cancel
More help is on this help page: <a href="http://www.fastsecurecontactform.com/forms-did-not-import">I upgraded to 4.xx version and my forms did not import</a> You have to log in to add a translation. Details

More help is on this help page: <a href="http://www.fastsecurecontactform.com/forms-did-not-import">I upgraded to 4.xx version and my forms did not import</a>

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Found in faq paragraph.
Priority of the original:
normal
More links:
or Cancel
The forms should have imported. In some rare cases, they don't import. Sorry for any inconvenience. Update to the latest version, click the button on the Tools tab "Import forms from 3.xx version". You have to log in to add a translation. Details

The forms should have imported. In some rare cases, they don't import. Sorry for any inconvenience. Update to the latest version, click the button on the Tools tab "Import forms from 3.xx version".

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Found in faq paragraph.
Priority of the original:
normal
More links:
or Cancel
1 2 3 4 5 13
Legend:
Current
Waiting
Fuzzy
Old
With Warnings

Export as

Skip to toolbar