New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable (latest release): Japanese

Filter ↓ Sort ↓ All (680) Translated (124) Untranslated (555) Waiting (0) Fuzzy (1) Warnings (0) Current Filter (1)
1
Prio Original string Translation
<strong>ShopMagic will soon require PHP 7.2 or higher</strong>. Please update PHP to receive upcoming updates and ensure your website security. You have to log in to add a translation. Details
<strong>ShopMagic will soon require PHP 7.2 or higher</strong>. Please update PHP to receive upcoming updates and ensure your website security.
References

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings
1

Export as