WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development Readme (trunk): Russian

Filter ↓ Sort ↓ All (218) Translated (1) Untranslated (217) Waiting (0) Fuzzy (0) Warnings (0)
1 13 14 15
Prio Original string Translation
(ENHANCED) Random security test now choose among active tests only.
Priority: low
You have to log in to add a translation. Details

Original untranslated

(ENHANCED) Random security test now choose among active tests only.
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
(NEW) Usable in multisite mode. See list of features for restrictions.
Priority: low
You have to log in to add a translation. Details

Original untranslated

(NEW) Usable in multisite mode. See list of features for restrictions.
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
Compliant with WordPress 3.0 or higher.
Priority: low
You have to log in to add a translation. Details

Original untranslated

Compliant with WordPress 3.0 or higher.
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
CAUTION: This version won't run with WordPress versions prior to 3.0. See the NOTE 1 of the Description paragraph if you want to use Sabre with an older version of WordPress.
Priority: low
You have to log in to add a translation. Details

Original untranslated

CAUTION: This version won't run with WordPress versions prior to 3.0. See the NOTE 1 of the Description paragraph if you want to use Sabre with an older version of WordPress.
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
You are strongly requested to update to Sabre 1.2.1 in order to suppress a security flaw discovered in the previous releases of this plugin.
Priority: low
You have to log in to add a translation. Details

Original untranslated

You are strongly requested to update to Sabre 1.2.1 in order to suppress a security flaw discovered in the previous releases of this plugin.
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
Sabre v1.2.1 is missing some files, use v1.2.2 instead.
Priority: low
You have to log in to add a translation. Details

Original untranslated

Sabre v1.2.1 is missing some files, use v1.2.2 instead.
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
You are strongly requested to update to Sabre 1.2.2 in order to suppress a security flaw discovered in the previous releases of this plugin.
Priority: low
You have to log in to add a translation. Details

Original untranslated

You are strongly requested to update to Sabre 1.2.2 in order to suppress a security flaw discovered in the previous releases of this plugin.
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
IMPORTANT! This version is a security fix.
Priority: low
You have to log in to add a translation. Details

Original untranslated

IMPORTANT! This version is a security fix.
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
1 13 14 15
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as