Skip to toolbar

WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable Readme (latest release): Finnish

Filter ↓ Sort ↓ All (24) Translated (0) Untranslated (24) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
You'll need at least PHP 5.5, WordPress 4.7 and either GD or Imagick on your server. You have to log in to add a translation. Details

Original untranslated

You'll need at least PHP 5.5, WordPress 4.7 and either GD or Imagick on your server.
Comment

Found in installation paragraph.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as