Skip to toolbar

WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development Readme (trunk): Persian (Afghanistan)

1 2 3 4
Filter ↓ Sort ↓ All (53) Untranslated (53) Waiting (0) Fuzzy (0) Warnings (0)
Prio Original string Translation
CSS improvements You have to log in to add a translation. Details

Original untranslated

CSS improvements
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
PHP Constant Errors ( Thanks to @poliveiraipb ) You have to log in to add a translation. Details

Original untranslated

PHP Constant Errors ( Thanks to @poliveiraipb )
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
<a href="https://downloads.wordpress.org/plugin/required-fields.1.0.zip">Download 1.0 Version</a>=== Required Fields === You have to log in to add a translation. Details

Original untranslated

<a href="https://downloads.wordpress.org/plugin/required-fields.1.0.zip">Download 1.0 Version</a>=== Required Fields ===
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
First stable release You have to log in to add a translation. Details

Original untranslated

First stable release
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
<a href="https://downloads.wordpress.org/plugin/required-fields.1.1.zip">Download 1.1 Version</a> You have to log in to add a translation. Details

Original untranslated

<a href="https://downloads.wordpress.org/plugin/required-fields.1.1.zip">Download 1.1 Version</a>
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
<a href="https://downloads.wordpress.org/plugin/required-fields.1.2.zip">Download 1.2 Version</a> You have to log in to add a translation. Details

Original untranslated

<a href="https://downloads.wordpress.org/plugin/required-fields.1.2.zip">Download 1.2 Version</a>
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
Fix Bugs &amp; Set Custom Alerts Message You have to log in to add a translation. Details

Original untranslated

Fix Bugs &amp; Set Custom Alerts Message
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
<a href="https://downloads.wordpress.org/plugin/required-fields.1.3.zip">Download 1.3 Version</a> You have to log in to add a translation. Details

Original untranslated

<a href="https://downloads.wordpress.org/plugin/required-fields.1.3.zip">Download 1.3 Version</a>
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
Update CSS &amp; Fix Bugs You have to log in to add a translation. Details

Original untranslated

Update CSS &amp; Fix Bugs
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
<a href="https://downloads.wordpress.org/plugin/required-fields.1.4.zip">Download 1.4 Version</a> You have to log in to add a translation. Details

Original untranslated

<a href="https://downloads.wordpress.org/plugin/required-fields.1.4.zip">Download 1.4 Version</a>
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
Set Required Fields For Pages &amp; important Bugs You have to log in to add a translation. Details

Original untranslated

Set Required Fields For Pages &amp; important Bugs
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
<a href="https://downloads.wordpress.org/plugin/required-fields.1.5.zip">Download 1.5 Version</a> You have to log in to add a translation. Details

Original untranslated

<a href="https://downloads.wordpress.org/plugin/required-fields.1.5.zip">Download 1.5 Version</a>
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
<a href="https://downloads.wordpress.org/plugin/required-fields.1.6.zip">Download 1.6 Version</a> You have to log in to add a translation. Details

Original untranslated

<a href="https://downloads.wordpress.org/plugin/required-fields.1.6.zip">Download 1.6 Version</a>
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
Set On/Off Required Fields For Excerpt You have to log in to add a translation. Details

Original untranslated

Set On/Off Required Fields For Excerpt
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
<a href="https://downloads.wordpress.org/plugin/required-fields.1.7.zip">Download 1.7 Version</a> You have to log in to add a translation. Details

Original untranslated

<a href="https://downloads.wordpress.org/plugin/required-fields.1.7.zip">Download 1.7 Version</a>
Comment

Found in changelog list item.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
low
1 2 3 4
Legend:
Current
Waiting
Fuzzy
Old
With Warnings

Export as