WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development (trunk): French (France)

Filter ↓ Sort ↓ All (209) Translated (209) Untranslated (0) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (125)
1 2 3 9
Prio Original string Translation
To set the httponly secure cookie settings, your wp-config.php has to be edited, but the file is not writable. Pour définir les réglages du cookie sécurisé httponly, votre wp-config.php doit être modifié, mais le fichier n’est pas inscriptible. Details
To set the httponly secure cookie settings, your wp-config.php has to be edited, but the file is not writable.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2021-03-23 19:32:06 GMT
Translated by:
Bonaldi (bonaldi)
Priority of the original:
normal
Not all recommended security headers are installed Les en-têtes de sécurité recommandés ne sont pas tous installés Details
Not all recommended security headers are installed

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-27 18:39:52 GMT
Translated by:
Bonaldi (bonaldi)
Priority of the original:
normal
Beautiful recipes optimized for Google De belles recettes optimisées pour Google Details
Beautiful recipes optimized for Google

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-27 20:01:11 GMT
Translated by:
Bonaldi (bonaldi)
Priority of the original:
normal
No SSL detected Pas de SSL détecté Details
No SSL detected

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-24 20:44:38 GMT
Translated by:
Bonaldi (bonaldi)
Priority of the original:
normal
Learn more about security headers En savoir plus sur les en-têtes de sécurité Details
Learn more about security headers

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-24 19:07:04 GMT
Translated by:
Bonaldi (bonaldi)
Priority of the original:
normal
Please upgrade to the latest version to be able use the full functionality of the plugin. Veuillez passer à la dernière version pour pouvoir utiliser toutes les fonctionnalités de l’extension. Details
Please upgrade to the latest version to be able use the full functionality of the plugin.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-24 20:39:38 GMT
Translated by:
Bonaldi (bonaldi)
Priority of the original:
normal
Plugin dependency error Erreur de dépendance de l’extension Details
Plugin dependency error

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-24 20:40:46 GMT
Translated by:
Bonaldi (bonaldi)
Priority of the original:
normal
Really Simple SSL cannot be activated. The plugin requires WordPress 4.8 or higher Really Simple SSL ne peut pas être activé. L’extension nécessite WordPress 4.8 ou supérieur Details
Really Simple SSL cannot be activated. The plugin requires WordPress 4.8 or higher

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-24 20:41:29 GMT
Translated by:
Bonaldi (bonaldi)
Priority of the original:
normal
Really Simple SSL cannot be activated. The plugin requires PHP 5.6 or higher Really Simple SSL ne peut pas être activé. L’extension nécessite PHP 5.6 ou supérieur Details
Really Simple SSL cannot be activated. The plugin requires PHP 5.6 or higher

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-24 20:41:59 GMT
Translated by:
Bonaldi (bonaldi)
Priority of the original:
normal
You have a premium add-on with a version that is not compatible with the >4.0 release of Really Simple SSL. Vous possédez un module premium dans une version qui n’est pas compatible avec la version >4.0 de Really Simple SSL. Details
You have a premium add-on with a version that is not compatible with the >4.0 release of Really Simple SSL.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-25 20:22:45 GMT
Translated by:
Bonaldi (bonaldi)
Priority of the original:
normal
Your .htaccess file does not contain all recommended security headers. Votre fichier .htaccess ne contient pas tous les en-têtes de sécurité recommandés. Details
Your .htaccess file does not contain all recommended security headers.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-27 18:40:16 GMT
Translated by:
Bonaldi (bonaldi)
Priority of the original:
normal
Setup Configuration Details
Setup

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-24 16:46:50 GMT
Translated by:
Bonaldi (bonaldi)
Priority of the original:
normal
Elementor Elementor Details
Elementor

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-24 16:48:06 GMT
Translated by:
Bonaldi (bonaldi)
Priority of the original:
normal
Mixed Content Contenu mixte Details
Mixed Content

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-24 16:48:16 GMT
Translated by:
Bonaldi (bonaldi)
Priority of the original:
normal
Save settings Enregistrer les réglages Details
Save settings

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2020-11-24 16:48:45 GMT
Translated by:
Bonaldi (bonaldi)
Priority of the original:
normal
1 2 3 9
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as