WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development (trunk): Swedish

Filter ↓ Sort ↓ All (281) Translated (280) Untranslated (1) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (16)
1 2
Prio Original string Translation
OAuth 2.0 authentication requires a supported OAuth 2.0-capable Outgoing Mail Server.
OAuth 2.0 autentisering kräver stöd från en OAuth 2.0-kompatibel utgående e-postserver. Details
OAuth 2.0 authentication requires a supported OAuth 2.0-capable Outgoing Mail Server.
Comment

%1$s is the Client ID label, and %2$s is the Client Secret label (e.g. Warning: OAuth 2.0 authentication requires an OAuth 2.0-capable Outgoing Mail Server, Sender Email Address, Client ID, and Client Secret.)

References

You have to log in to edit this translation.

Meta

Status:
current
Added:
2017-03-17 08:47:27 UTC
Translated by:
(fluzzywuzzy)
Approved by:
tobifjellner (Tor-Bjorn Fjellner) (tobifjellner)
Priority of the original:
normal
1 2
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as