New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable Readme (latest release): Slovak

Filter ↓ Sort ↓ All (108) Translated (17) Untranslated (88) Waiting (0) Fuzzy (3) Warnings (0) Current Filter (1)
1
Prio Original string Translation
Make sure you are using WordPress 5.6 or later and that your server is running PHP 5.6 or later (same requirement as WordPress itself). Uistite sa, že používate WordPress 45.1 alebo novší a, že na vašom serveri beží PHP 5.6 alebo novšie (rovnaká požiadavká ako samotný WordPress) Details
Make sure you are using WordPress 5.6 or later and that your server is running PHP 5.6 or later (same requirement as WordPress itself).
Comment

Found in installation list item.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Added:
2020-12-11 09:58:43 UTC
Last modified:
2022-04-12 08:44:16 UTC
Translated by:
Karol Voros (kavoros)
Priority of the original:
normal
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings
1

Export as