New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development Readme (trunk): Slovak

Filter ↓ Sort ↓ All (112) Translated (17) Untranslated (92) Waiting (0) Changes requested (0) Fuzzy (3) Warnings (0)
1
Prio Original string Translation
First time users should read <a href="https://polylang.pro/doc-category/getting-started/">Polylang - Getting started</a>, which explains the basics and includes a lot of screenshots. Ak používate Polylang prvý krát, mali by ste si prečítať <a href="https://polylang.pro/doc-category/getting-started/">Polylang - Začíname [EN]</a>, kde sú vysvetlené základy aj v sprievode mnohých snímok obrazovky. Details
First time users should read <a href="https://polylang.pro/doc-category/getting-started/">Polylang - Getting started</a>, which explains the basics and includes a lot of screenshots.
Comment

Found in faq list item.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Added:
2016-04-29 12:50:29 UTC
Last modified:
2022-05-17 08:26:50 UTC
Translated by:
maroskucera
Priority of the original:
normal
Search the <a href="https://wordpress.org/search/">community support forum</a>. You will probably find your answers here. Vyhľadávajte na <a href="https://wordpress.org/search/">fóre podpory</a>. S veľkou pravdepodobnosťou nájdete odpoveď tam. Details
Search the <a href="https://wordpress.org/search/">community support forum</a>. You will probably find your answers here.
Comment

Found in faq list item.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Added:
2016-04-29 12:53:50 UTC
Last modified:
2022-05-17 08:26:50 UTC
Translated by:
maroskucera
Priority of the original:
normal
Make sure you are using WordPress 5.6 or later and that your server is running PHP 5.6 or later (same requirement as WordPress itself). Uistite sa, že používate WordPress 45.1 alebo novší a, že na vašom serveri beží PHP 5.6 alebo novšie (rovnaká požiadavká ako samotný WordPress) Details
Make sure you are using WordPress 5.6 or later and that your server is running PHP 5.6 or later (same requirement as WordPress itself).
Comment

Found in installation list item.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Added:
2020-12-11 09:58:43 UTC
Last modified:
2022-03-24 16:56:12 UTC
Translated by:
Karol Voros (kavoros)
Priority of the original:
normal
Legend:
Current
Waiting
Rejected
Fuzzy
Old
Changes requested
With warnings
1

Export as