WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable (latest release): Czech

Filter ↓ Sort ↓ All (5) Translated (5) Untranslated (0) Waiting (0) Fuzzy (0) Warnings (0)
1
Prio Original string Translation
GeorgeJipa
GeorgeJipa Details
GeorgeJipa
Comment

Author of the plugin/theme

You have to log in to edit this translation.

Meta

Status:
current
Added:
2016-08-29 15:49:09 UTC
Last modified:
2018-01-04 15:52:59 UTC
Translated by:
George J (GeorgeJipa)
Approved by:
Michal Janata (kalich5)
Priority of the original:
normal
Just a simple plugin that brings back the old Open Sans font to WordPress 4.6+ dashboard.
Jednoduchý plugin který umožní používání starého OpenSans FTW na nástěnce WordPressu 4.6 nebo vyšší. Details
Just a simple plugin that brings back the old Open Sans font to WordPress 4.6+ dashboard.
Comment

Description of the plugin/theme

You have to log in to edit this translation.

Meta

Status:
current
Added:
2018-01-04 15:54:29 UTC
Translated by:
Michal Janata (kalich5)
Priority of the original:
normal
http://wpcrumbs.com/
http://wpcrumbs.com/ Details
http://wpcrumbs.com/
Comment

#-#-#-#-# tmp-opensans-ftw.pot (OpenSans FTW 1.0.1) #-#-#-#-# Plugin URI of the plugin/theme #-#-#-#-# tmp-opensans-ftw.pot (OpenSans FTW 1.0.1) #-#-#-#-# Author URI of the plugin/theme

You have to log in to edit this translation.

Meta

Status:
current
Added:
2016-08-29 15:49:05 UTC
Last modified:
2018-01-04 15:52:58 UTC
Translated by:
George J (GeorgeJipa)
Approved by:
Michal Janata (kalich5)
Priority of the original:
normal
OpenSans FTW
OpenSans FTW Details
OpenSans FTW
Comment

Plugin Name of the plugin/theme

You have to log in to edit this translation.

Meta

Status:
current
Added:
2016-08-29 15:49:15 UTC
Last modified:
2018-01-04 15:53:00 UTC
Translated by:
George J (GeorgeJipa)
Approved by:
Michal Janata (kalich5)
Priority of the original:
normal
OpenSans FTW requires WordPress 4.6 or higher.
OpenSans FTW vyžaduje WordPress 4.6 nebo vyšší. Details
OpenSans FTW requires WordPress 4.6 or higher.
References

You have to log in to edit this translation.

Meta

Status:
current
Added:
2016-08-29 15:49:01 UTC
Last modified:
2018-01-04 15:52:56 UTC
Translated by:
George J (GeorgeJipa)
Approved by:
Michal Janata (kalich5)
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as