WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development Readme (trunk): Catalan (Balear)

Filter ↓ Sort ↓ All (115) Translated (0) Untranslated (115) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
This plugin requires WordPress 3.7 or above. We urge you, however, to always use the latest version of WordPress. You have to log in to add a translation. Details

Original untranslated

This plugin requires WordPress 3.7 or above. We urge you, however, to always use the latest version of WordPress.
Comment

Found in faq paragraph.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as