New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable (latest release): Dutch

Filter ↓ Sort ↓ All (470) Translated (441) Untranslated (33) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
Starting %1$s, <strong>Create by Mediavine</strong> will require PHP version %2$s, but recommends %3$s or higher. This site is running PHP version %4$s. To maintain compatibility with <strong>Create by Mediavine</strong>, please upgrade your PHP version.<br><br>%5$s. Vanaf %1$s, <strong>Create by Mediavine</strong> vereist PHP versie %2$s, maar beveelt %3$s of hoger aan. Deze site draait op PHP versie %4$s. Om compatibel te blijven met <strong>Create by Mediavine</strong>, moet je je PHP versie upgraden.<br><br>%5$s. Details
Starting %1$s, <strong>Create by Mediavine</strong> will require PHP version %2$s, but recommends %3$s or higher. This site is running PHP version %4$s. To maintain compatibility with <strong>Create by Mediavine</strong>, please upgrade your PHP version.<br><br>%5$s.
Comment

Date within styled tag; Required PHP version number; Recommended PHP version number; Current PHP version number; Link to learn about updating PHP

References

You have to log in to edit this translation.

Meta

Status:
current
Added:
2021-11-06 14:52:30 UTC
Translated by:
Pieterjan Deneys (NekoJonez)
Priority of the original:
normal
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings
1

Export as