New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Starting %1$s, <strong>Create by Mediavine</strong> will require PHP version %2$s, but recommends %3$s or higher. This site is running PHP version %4$s. To maintain compatibility with <strong>Create by Mediavine</strong>, please upgrade your PHP version.<br><br>%5$s.

Current translation: Vanaf %1$s, <strong>Create by Mediavine</strong> vereist PHP versie %2$s, maar beveelt %3$s of hoger aan. Deze site draait op PHP versie %4$s. Om compatibel te blijven met <strong>Create by Mediavine</strong>, moet je je PHP versie upgraden.<br><br>%5$s.

No comments have been made on this yet.
You have to be logged in to comment.
Loading…
Loading…