WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable (latest release): Russian

Filter ↓ Sort ↓ All (1,975) Translated (1,975) Untranslated (0) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
Your host needs to update OpenSSL to at least version 1.1.0 which is already over 4 years old and contains patches for over 60 vulnerabilities.%1$sThese range from Denial of Service to Remote Code Execution. %2$sClick here for more information.%3$s
Ваш хостинг должен иметь OpenSSL не старше версии 1.1.0, которая существует уже более 4 лет и содержит исправления для более чем 60 уязвимостей. %1$s Они содержат потенциал проблем от отказа в обслуживании до удалённого выполнения кода злоумышленниками. %2$sДля получения дополнительной информации нажмите сюда%3$s. Details
Your host needs to update OpenSSL to at least version 1.1.0 which is already over 4 years old and contains patches for over 60 vulnerabilities.%1$sThese range from Denial of Service to Remote Code Execution. %2$sClick here for more information.%3$s

You have to log in to edit this translation.

Meta

Status:
old
Added:
2021-10-03 15:40:01 UTC
Last modified:
2021-10-24 18:33:47 UTC
Translated by:
Almaz
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as