WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development (trunk): Chinese (China)

Filter ↓ Sort ↓ All (689) Translated (519) Untranslated (161) Waiting (0) Fuzzy (9) Warnings (0) Current Filter (1)
1
Prio Original string Translation
MailPoet requires PHP version 7.1.8 or newer (7.4 recommended). You are running version [version].
MailPoet需要PHP 7.0或更高版本(建议7.3)。您正在运行版本[version]。 Details
MailPoet requires PHP version 7.1.8 or newer (7.4 recommended). You are running version [version].
References

You have to log in to edit this translation.

Meta

Status:
fuzzy
Added:
2020-05-27 16:32:09 UTC
Last modified:
2020-10-07 08:55:53 UTC
Translated by:
WP-Translations (wptranslationsorg)
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as