WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development Readme (trunk): Romansh

1
Filter ↓ Sort ↓ All (54) Untranslated (54) Waiting (0) Fuzzy (0) Warnings (0)
Prio Original string Translation
You need <strong>WordPress 4.9</strong> and at least <strong>PHP 7.1</strong>. See full <a href="https://weather.station.software/handbook/requirements/">requirements</a>. You have to log in to add a translation. Details

Original untranslated

You need <strong>WordPress 4.9</strong> and at least <strong>PHP 7.1</strong>. See full <a href="https://weather.station.software/handbook/requirements/">requirements</a>.
Comment

Found in faq paragraph.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
1
Legend:
Current
Waiting
Fuzzy
Old
With Warnings

Export as

Skip to toolbar