WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development Readme (trunk): Oriya

1
Filter ↓ Sort ↓ All (99) Untranslated (99) Waiting (0) Fuzzy (0) Warnings (0)
Prio Original string Translation
In order to install and activate this plugin in Wordpress, you will need recommended <strong>PHP 5.6 or higher</strong>, Wordpress must be version 4.0 or higher. You have to log in to add a translation. Details

In order to install and activate this plugin in Wordpress, you will need recommended <strong>PHP 5.6 or higher</strong>, Wordpress must be version 4.0 or higher.

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Found in installation list item.
Priority of the original:
normal
More links:
or Cancel
1
Legend:
Current
Waiting
Fuzzy
Old
With Warnings

Export as

Skip to toolbar