New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development (trunk): Dutch

Filter ↓ Sort ↓ All (25) Translated (25) Untranslated (0) Waiting (0) Fuzzy (0) Warnings (0)
1 2
Prio Original string Translation
<strong style="font-size: 21px;">Thank you for using jQuery Manager 👍</strong> <span style="margin-right: 10px;font-size: 18px;">This plugin is brand new, it could use some attention. Please leave a review 😉</span><a href="https://wordpress.org/support/plugin/jquery-manager/reviews/#new-post" class="button secondary" target="_blank" rel="noopener noreferrer">Add your review</a> <strong style="font-size: 21px;">Bedankt voor het gebruiken van jQuery Manager 👍</strong> <span style="margin-right: 10px;font-size: 18px;">Deze plugin is gloednieuw, en kan wel wat aandacht gebruiken. Laat alsjeblieft een beoordeling achter 😉</span><a href="https://wordpress.org/support/plugin/jquery-manager/reviews/#new-post" class="button secondary" target="_blank" rel="noopener noreferrer">Voeg je beoordeling toe</a> Details
<strong style="font-size: 21px;">Thank you for using jQuery Manager 👍</strong> <span style="margin-right: 10px;font-size: 18px;">This plugin is brand new, it could use some attention. Please leave a review 😉</span><a href="https://wordpress.org/support/plugin/jquery-manager/reviews/#new-post" class="button secondary" target="_blank" rel="noopener noreferrer">Add your review</a>

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-12-13 22:46:54 UTC
Translated by:
Peter Smits (psmits1567)
Priority of the original:
normal
This plugin can not be activated because either your WordPress instalation has an outdated/unsuported PHP version or you are using an outdated/old WordPress version.<br><br>This plugin requires a minimum of <strong>PHP 5.6 or greater</strong> and <strong>WordPress 4.9 or greater</strong>.<br><br> Your install:<br><strong>PHP: Deze plugin kan niet worden geactiveerd omdat je WordPress installatie een verouderde/niet-ondersteunde PHP-versie heeft of je gebruikt een verouderde/oude WordPress versie.<br><br>Deze plugin vereist minimaal <strong>PHP 5.6 of hoger</strong> en <strong>WordPress 4.9 of hoger</strong>. <br><br>Je installatie:<br><strong>PHP: Details
This plugin can not be activated because either your WordPress instalation has an outdated/unsuported PHP version or you are using an outdated/old WordPress version.<br><br>This plugin requires a minimum of <strong>PHP 5.6 or greater</strong> and <strong>WordPress 4.9 or greater</strong>.<br><br> Your install:<br><strong>PHP:

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-12-13 22:47:58 UTC
Translated by:
Peter Smits (psmits1567)
Priority of the original:
normal
Experimental! Some plugins and/or themes do not support this. <strong>Broken for now, does nothing.</strong> See: https://github.com/Remzi1993/jquery-manager/issues/8 Experimenteel! Sommige plugins en/of thema's ondersteunen dit niet. <strong>Voorlopig kapot, doet niets.</strong> Zie: https://github.com/Remzi1993/jquery-manager/issues/8 Details
Experimental! Some plugins and/or themes do not support this. <strong>Broken for now, does nothing.</strong> See: https://github.com/Remzi1993/jquery-manager/issues/8

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-07-21 09:32:38 UTC
Last modified:
2020-12-13 22:49:43 UTC
Translated by:
Remzi Cavdar (remzicavdar)
Approved by:
Peter Smits (psmits1567)
Priority of the original:
normal
jQuery Migrate execution jQuery Migratie-uitvoering Details
jQuery Migrate execution

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-07-21 09:33:07 UTC
Last modified:
2020-12-13 22:49:43 UTC
Translated by:
Remzi Cavdar (remzicavdar)
Approved by:
Peter Smits (psmits1567)
Priority of the original:
normal
Choose where to put jQuery Migrate in the <strong>&lt;head&gt;</strong> or at the end of the <strong>&lt;body&gt;</strong> tag, just before it closes Kies waar jQuery Migrate in de <strong>&lt;head&gt;</strong>-tag of aan het einde van de <strong>&lt;body&gt;</strong>-tag moet worden geplaatst, net voordat deze wordt gesloten Details
Choose where to put jQuery Migrate in the <strong>&lt;head&gt;</strong> or at the end of the <strong>&lt;body&gt;</strong> tag, just before it closes

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-07-21 09:35:05 UTC
Last modified:
2020-12-13 22:49:43 UTC
Translated by:
Remzi Cavdar (remzicavdar)
Approved by:
Peter Smits (psmits1567)
Priority of the original:
normal
jQuery Migrate code jQuery Migrate code Details
jQuery Migrate code

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-07-21 09:35:22 UTC
Last modified:
2020-12-13 22:49:43 UTC
Translated by:
Remzi Cavdar (remzicavdar)
Approved by:
Peter Smits (psmits1567)
Priority of the original:
normal
Select a particular jQuery Migrate version Selecteer een bepaalde jQuery Migrate versie Details
Select a particular jQuery Migrate version

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-12-13 22:48:42 UTC
Translated by:
Peter Smits (psmits1567)
Priority of the original:
normal
jQuery Migrate version jQuery Migrate versie Details
jQuery Migrate version

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-12-13 22:48:33 UTC
Translated by:
Peter Smits (psmits1567)
Priority of the original:
normal
jQuery Migrate jQuery Migrate Details
jQuery Migrate

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-07-21 09:36:01 UTC
Last modified:
2020-12-13 22:49:43 UTC
Translated by:
Remzi Cavdar (remzicavdar)
Approved by:
Peter Smits (psmits1567)
Priority of the original:
normal
Debug mode Debug mode Details
Debug mode

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-07-21 09:36:09 UTC
Last modified:
2020-12-13 22:49:43 UTC
Translated by:
Remzi Cavdar (remzicavdar)
Approved by:
Peter Smits (psmits1567)
Priority of the original:
normal
Experimental! Some plugins and/or themes may not support this. <strong>Broken for now, does nothing.</strong> See: https://github.com/Remzi1993/jquery-manager/issues/8 Experimenteel! Sommige plugins en/of thema's ondersteunen dit niet. <strong>Voorlopig kapot, doet niets.</strong> Zie: https://github.com/Remzi1993/jquery-manager/issues/8 Details
Experimental! Some plugins and/or themes may not support this. <strong>Broken for now, does nothing.</strong> See: https://github.com/Remzi1993/jquery-manager/issues/8

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-07-21 09:36:28 UTC
Last modified:
2020-12-13 22:49:43 UTC
Translated by:
Remzi Cavdar (remzicavdar)
Approved by:
Peter Smits (psmits1567)
Priority of the original:
normal
jQuery execution jQuery-uitvoering Details
jQuery execution

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-07-21 09:36:43 UTC
Last modified:
2020-12-13 22:49:43 UTC
Translated by:
Remzi Cavdar (remzicavdar)
Approved by:
Peter Smits (psmits1567)
Priority of the original:
normal
Select a particular jQuery version Selecteer een bepaalde jQuery versie Details
Select a particular jQuery version

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-12-13 22:49:01 UTC
Translated by:
Peter Smits (psmits1567)
Priority of the original:
normal
jQuery version jQuery versie Details
jQuery version

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-12-13 22:49:06 UTC
Translated by:
Peter Smits (psmits1567)
Priority of the original:
normal
On / Off Aan / Uit Details
On / Off

You have to log in to edit this translation.

Meta

Status:
current
Added:
2020-07-21 09:37:24 UTC
Last modified:
2020-12-13 22:49:43 UTC
Translated by:
Remzi Cavdar (remzicavdar)
Approved by:
Peter Smits (psmits1567)
Priority of the original:
normal
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings
1 2

Export as