New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development Readme (trunk): Spanish (Ecuador)

Filter ↓ Sort ↓ All (210) Translated (171) Untranslated (39) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
Sites must be built on PHP 5.6 or greater, but Jetpack always supports the latest version of PHP. Los sitios deben basarse en PHP 5.6 o versiones posteriores, aunque Jetpack siempre admite la versión más reciente de PHP. Details
Sites must be built on PHP 5.6 or greater, but Jetpack always supports the latest version of PHP.
Comment

Found in faq paragraph.

You have to log in to edit this translation.

Meta

Status:
current
Added:
2021-10-06 08:05:47 UTC
Translated by:
Javier Esteban (nobnob)
Priority of the original:
normal
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings
1

Export as