Skip to toolbar

WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable Readme (latest release): Spanish (Spain)

Filter ↓ Sort ↓ All (324) Translated (6) Untranslated (318) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
Requires at least WordPress 3.9, PHP 5.3, <em><a href="https://rocketgenius.pxf.io/c/1212782/445235/7938">Gravity Forms</a></em> 1.9, and <a href="https://dashboard.stripe.com/account/apikeys">Stripe API version</a> 2016-03-07. Works with WordPress Multisite. You have to log in to add a translation. Details

Original untranslated

Requires at least WordPress 3.9, PHP 5.3, <em><a href="https://rocketgenius.pxf.io/c/1212782/445235/7938">Gravity Forms</a></em> 1.9, and <a href="https://dashboard.stripe.com/account/apikeys">Stripe API version</a> 2016-03-07. Works with WordPress Multisite.
Comment

Found in installation paragraph, faq paragraph.

You have to log in to edit this translation.

Meta

Status:
untranslated
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as