Skip to toolbar

WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development (trunk): German (Formal)

Filter ↓ Sort ↓ All (169) Translated (169) Untranslated (0) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (9)
1
Prio Original string Translation
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>. Leider benötigt die aktuelle Version des XML-Sitemaps Plugins mindestens PHP %4$s. Du verwendest PHP %2$s, was veraltet und eventuell unsicher ist. Bitte aktualisieren Sie PHP oder gehen Sie zu den <a href="%1$s">aktiven Plugins</a> und deaktiviere Sie das Google XML Sitemaps Plugin, um diesen Hinweis zu verbergen. Sie könnten auch eine ältere Version dieses Plugins auf der <a href="%3$s">Plugin Webseite</a> herunterladen. Details
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>.
References

You have to log in to edit this translation.

Meta

Status:
old
Date added:
2016-10-01 17:59:32 GMT
Translated by:
transl8or
Priority of the original:
normal
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>. Leider benötigt die aktuelle Version des XML-Sitemaps Plugins mindestens PHP %4$s. Du verwendest PHP %2$s, das veraltet und eventuell unsicher ist. Bitte aktualisieren Sie PHP oder gehen Sie zu den <a href="%1$s">aktiven Plugins</a> und deaktiviere Sie das Google XML Sitemaps Plugin, um diesen Hinweis zu verbergen. Sie könnten auch eine ältere Version dieses Plugins auf der <a href="%3$s">Plugin Website</a> herunterladen. Details
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>.
References

You have to log in to edit this translation.

Meta

Status:
old
Date added:
2016-11-09 23:56:28 GMT
Translated by:
timse201
Priority of the original:
normal
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>. Leider benötigt diese Version von XML-Sitemaps mindestens PHP %4$s. Du verwendest PHP %2$s, das veraltet und eventuell unsicher ist. Bitte aktualisieren Sie PHP oder gehen Sie zu den <a href="%1$s">aktiven Plugins</a> und deaktiviere Sie das Google XML Sitemaps Plugin, um diesen Hinweis zu verbergen. Sie könnten auch eine ältere Version dieses Plugins auf der <a href="%3$s">Plugin Website</a> herunterladen. Details
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>.
References

You have to log in to edit this translation.

Meta

Status:
old
Date added:
2017-09-02 22:24:30 GMT
Translated by:
timse201
Priority of the original:
normal
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>. Leider benötigt diese Version von XML-Sitemaps mindestens PHP %4$s. Du verwendest PHP %2$s, welches veraltet und unsicher ist. Bitte aktualisieren Sie PHP oder gehen Sie zu den <a href="%1$s">aktiven Plugins</a> und deaktiviere Sie das Google XML Sitemaps Plugin, um diesen Hinweis zu verbergen. Sie könnten auch eine ältere Version dieses Plugins auf der <a href="%3$s">Plugin Website</a> herunterladen. Details
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>.
References

You have to log in to edit this translation.

Meta

Status:
old
Date added:
2017-09-02 22:25:45 GMT
Translated by:
timse201
Priority of the original:
normal
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>. Leider benötigt diese Version von XML-Sitemaps mindestens PHP %4$s. Du verwendest PHP %2$s, welches veraltet und unsicher ist. Bitte aktualisieren Sie PHP oder gehen Sie zu den <a href="%1$s">aktiven Plugins</a> und deaktiviere Sie das Google XML Sitemaps Plugin, um diesen Hinweis zu verbergen. Sie könnten eine ältere Version dieses Plugins auf der <a href="%3$s">Plugin-Website</a> herunterladen. Details
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>.
References

You have to log in to edit this translation.

Meta

Status:
old
Date added:
2017-09-02 22:29:07 GMT
Translated by:
timse201
Priority of the original:
normal
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>. Leider benötigt diese Version von XML-Sitemaps mindestens PHP %4$s. Du verwendest PHP %2$s, welches veraltet und unsicher ist. Bitte aktualisieren Sie PHP oder gehen Sie zu den <a href="%1$s">aktiven Plugins</a> und deaktiviere Sie das Google XML Sitemaps Plugin, um diesen Hinweis zu verbergen. Sie können eine ältere Version dieses Plugins auf der <a href="%3$s">Plugin-Website</a> herunterladen. Details
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>.
References

You have to log in to edit this translation.

Meta

Status:
old
Date added:
2017-09-02 22:29:22 GMT
Translated by:
timse201
Priority of the original:
normal
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>. Leider benötigt diese Version von XML-Sitemaps mindestens PHP %4$s. Du verwendest PHP %2$s, welches veraltet und unsicher ist. Bitte aktualisieren Sie PHP oder gehen Sie zu den <a href="%1$s">aktiven Plugins</a> und deaktiviere Sie das Google XML Sitemaps Plugin, um diesen Hinweis zu verbergen. Sie können eine ältere Version dieses Plugins von der <a href="%3$s">Plugin-Website</a> herunterladen. Details
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>.
References

You have to log in to edit this translation.

Meta

Status:
old
Date added:
2017-09-02 22:30:27 GMT
Translated by:
timse201
Priority of the original:
normal
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>. Leider benötigt diese Version von XML-Sitemaps mindestens PHP %4$s. Sie verwenden PHP %2$s, welches veraltet und unsicher ist. Bitte aktualisieren Sie PHP oder gehen Sie zu den <a href="%1$s">aktiven Plugins</a> und deaktiviere Sie das Google XML Sitemaps Plugin, um diesen Hinweis zu verbergen. Sie können eine ältere Version dieses Plugins von der <a href="%3$s">Plugin-Website</a> herunterladen. Details
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>.
References

You have to log in to edit this translation.

Meta

Status:
old
Date added:
2017-09-02 22:31:54 GMT
Translated by:
timse201
Priority of the original:
normal
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>. Leider benötigt diese Version von XML-Sitemaps mindestens PHP %4$s. Sie verwenden PHP %2$s, welches veraltet und unsicher ist. Bitte aktualisieren Sie PHP oder gehen Sie zu den <a href="%1$s">aktiven Plugins</a> und deaktivieren Sie das Plugin Google XML Sitemaps, um diesen Hinweis zu verbergen. Sie können eine ältere Version dieses Plugins von der <a href="%3$s">Plugin-Website</a> herunterladen. Details
Unfortunately this release of Google XML Sitemaps requires at least PHP %4$s. You are using PHP %2$s, which is out-dated and insecure. Please ask your web host to update your PHP installation or go to <a href="%1$s">active plugins</a> and deactivate the Google XML Sitemaps plugin to hide this message. You can download an older version of this plugin from the <a href="%3$s">plugin website</a>.
References

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2017-09-02 22:32:36 GMT
Translated by:
timse201
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as