New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development Readme (trunk): Spanish (Spain)

Filter ↓ Sort ↓ All (28) Translated (8) Untranslated (20) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
Checks plugins for deprecated WordPress functions, known security vulnerabilities and some unsafe PHP functions Comprueba el plugin para las funciones obsoletas de WordPress, vulnerabilidades de seguridad conocidas y algunas funciones PHP no seguras Details
Checks plugins for deprecated WordPress functions, known security vulnerabilities and some unsafe PHP functions
Comment

Found in description paragraph.

You have to log in to edit this translation.

Meta

Status:
rejected
Added:
2018-09-25 21:06:48 UTC
Last modified:
2018-09-25 21:47:12 UTC
Translated by:
morthoron
Rejected by:
Nilo Velez (nilovelez)
Priority of the original:
normal
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings
1

Export as