WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development Readme (trunk): Japanese

Filter ↓ Sort ↓ All (2,030) Translated (50) Untranslated (1,975) Waiting (0) Fuzzy (5) Warnings (0) Current Filter (4)
1
Prio Original string Translation
No. Elementor supports WordPress 5.0 or greater, and is compatible with PHP 5.6 or greater. We recommend your host supports PHP version 7.0 or greater and MySQL version 5.6 or greater. いいえ。Elementorは、WordPress4.4以降をサポートし、PHP5.4以降と互換性があります。私たちはあなたのホストがPHPバージョン5.6以降、MySQLバージョン5.6以降をサポートしていることを推奨しています。 Details
No. Elementor supports WordPress 5.0 or greater, and is compatible with PHP 5.6 or greater. We recommend your host supports PHP version 7.0 or greater and MySQL version 5.6 or greater.
Comment

Found in faq paragraph.

You have to log in to edit this translation.

Meta

Status:
old
Date added:
2016-10-16 12:41:20 GMT
Translated by:
is5z1k2
Priority of the original:
normal
No. Elementor supports WordPress 5.0 or greater, and is compatible with PHP 5.6 or greater. We recommend your host supports PHP version 7.0 or greater and MySQL version 5.6 or greater. いいえ。Elementor は、WordPress 4.5以降をサポートし、PHP 5.4以降と互換性があります。私たちはあなたのホストが PHP バージョン5.6以降、MySQL バージョン5.6以降をサポートしていることを推奨しています。 Details
No. Elementor supports WordPress 5.0 or greater, and is compatible with PHP 5.6 or greater. We recommend your host supports PHP version 7.0 or greater and MySQL version 5.6 or greater.
Comment

Found in faq paragraph.

You have to log in to edit this translation.

Meta

Status:
old
Date added:
2017-04-24 15:02:26 GMT
Translated by:
miccweb
Priority of the original:
normal
No. Elementor supports WordPress 5.0 or greater, and is compatible with PHP 5.6 or greater. We recommend your host supports PHP version 7.0 or greater and MySQL version 5.6 or greater. いいえ。Elementor は WordPress 4.6 またはそれ以降に対応しており、PHP 5.4 またはそれ以降と互換性があります。PHP バージョン 7.0 またはそれ以降、MySQL バージョン5.6 またはそれ以降をサポートしているホストを推奨しています。 Details
No. Elementor supports WordPress 5.0 or greater, and is compatible with PHP 5.6 or greater. We recommend your host supports PHP version 7.0 or greater and MySQL version 5.6 or greater.
Comment

Found in faq paragraph.

You have to log in to edit this translation.

Meta

Status:
old
Date added:
2018-05-11 03:56:08 GMT
Translated by:
Naoko Takano (Nao)
Priority of the original:
normal
No. Elementor supports WordPress 5.0 or greater, and is compatible with PHP 5.6 or greater. We recommend your host supports PHP version 7.0 or greater and MySQL version 5.6 or greater. いいえ。Elementor は WordPress 4.7 またはそれ以降に対応しており、PHP 5.4 またはそれ以降と互換性があります。PHP バージョン 7.0 またはそれ以降、MySQL バージョン5.6 またはそれ以降をサポートしているホストを推奨しています。 Details
No. Elementor supports WordPress 5.0 or greater, and is compatible with PHP 5.6 or greater. We recommend your host supports PHP version 7.0 or greater and MySQL version 5.6 or greater.
Comment

Found in faq paragraph.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Date added:
2019-05-11 06:17:34 GMT
Translated by:
mapof17age
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as