Skip to toolbar

WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Development (trunk): English (Canada)

1
Filter ↓ Sort ↓ All (13) Untranslated (0) Waiting (0) Fuzzy (0) Warnings (0)
Prio Original string Translation
This plugin requires PHP 5.2.4 or greater: please note that a good choice is PHP 5.6+ ~ 7.0+ (previous stable branch) or PHP 7.1+ (current stable branch). This plugin requires PHP 5.2.4 or greater: please note that a good choice is PHP 5.6+ ~ 7.0+ (previous stable branch) or PHP 7.1+ (current stable branch). Details
This plugin requires PHP 5.2.4 or greater: please note that a good choice is PHP 5.6+ ~ 7.0+ (previous stable branch) or PHP 7.1+ (current stable branch).

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2017-11-19 22:16:03 GMT
Translated by:
luciano-croce (Luciano Croce)
Approved by:
Garrett Hyder (garrett-eclipse)
Priority of the original:
normal
1
Legend:
Current
Waiting
Fuzzy
Old
With Warnings

Export as