WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable Readme (latest release): German

Filter ↓ Sort ↓ All (31) Translated (31) Untranslated (0) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
For WordPress versions 4.4, 4.5 and 4.6, this plugin makes use of the <code>rest_enabled</code> filter provided by the API to disable the API functionality. However, it is strongly recommended that all site owners run the most recent version of WordPress except where absolutely necessary. Für die WordPress-Versionen 4.4, 4.5 und 4.6 verwendet dieses Plugin den Filter <code>rest_enabled</code>, der von der API zur Verfügung gestellt wird, um die API-Funktionalität zu deaktivieren. Es wird jedoch dringend empfohlen, dass alle Website-Besitzer die neueste Version von WordPress verwenden, es sei denn, dies ist absolut notwendig. Details
For WordPress versions 4.4, 4.5 and 4.6, this plugin makes use of the <code>rest_enabled</code> filter provided by the API to disable the API functionality. However, it is strongly recommended that all site owners run the most recent version of WordPress except where absolutely necessary.
Comment

Found in description paragraph.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2018-02-07 09:35:15 GMT
Translated by:
transl8or
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as