WordPress.org

New to Translating WordPress? Read through our Translator Handbook to get started. Hide

Translation of Stable (latest release): Dutch

Filter ↓ Sort ↓ All (50) Translated (50) Untranslated (0) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
It requires PHP %1$s or higher; your website has PHP %2$s which is {{a}}old, obsolete, and unsupported{{/a}}. PHP %1$s of hoger is vereist. Je site gebruikt PHP %2$s welke {{a}}oud, verouderd en wordt niet ondersteund{{/a}}. Details
It requires PHP %1$s or higher; your website has PHP %2$s which is {{a}}old, obsolete, and unsupported{{/a}}.
Comment

%1$s: minimum required version number, %2$s: installed version number

References

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2021-02-04 17:44:24 GMT
Translated by:
Peter Smits (psmits1567)
Priority of the original:
normal
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as